Module 'dartpy.gui.osg' has no attribute 'GUIEventHandler

I am using DARTpy, an error occurs when I run the examples in biped_stand.
the detail is :
python3 main.py
Traceback (most recent call last):
File “main.py”, line 5, in
class InputHandler(dart.gui.osg.GUIEventHandler):
AttributeError: module ‘dartpy.gui.osg’ has no attribute ‘GUIEventHandler’
the code is : dart/main.py at main · dartsim/dart · GitHub
Does anyone know how to fix this?

thank you in advance.